Difference between revisions of "Troubleshooting:Your database version is later than supported database"

no edit summary
m (Protected "Troubleshooting:Your database version is later than supported database" ([Edit=Allow only administrators] (indefinite) [Move=Allow only administrators] (indefinite) [Delete=Allow only administrators] (indefinite)))
 
'''Question:''': Failed to login, message: "Your current database version...is later than the database version supported by this application..."
 
<b>Version:</b> 1.8 / 1.9 / 2.0
 
[[File:Version not match.png]]
4,168

edits